Uploaded image for project: 'WsSQL'
  1. WsSQL
  2. WSSQL-158

Remove support for u12.04 and centos5 in 6.4.0

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 6.4.0
    • Fix Version/s: 6.4.0
    • Component/s: BuildPackaging
    • Labels:

      Attachments

        Activity

          People

          Assignee:
          Michael-Gardner Michael Gardner
          Reporter:
          rpastrana Rodrigo Pastrana
          Votes:
          0 Vote for this issue
          Watchers:
          3 Start watching this issue

            Dates

            Created:
            Updated:
            Resolved: