Uploaded image for project: 'WsSQL'
  1. WsSQL
  2. WSSQL-144

WsSQL fails to install on CentOS7

    XMLWordPrintable

Details

    • Bug
    • Status: Resolved
    • Not specified
    • Resolution: Fixed
    • 6.0.0
    • None
    • None
    • None

    Description

      When install wssql-6.0.0-1 user is unable to install due to conflicts with ile from package hpccsystems-platform

      Work around: rpm -Uvh wssql --force

      This should resolve the issue.

      Attachments

        Activity

          People

            rpastrana Rodrigo Pastrana
            kunal.aswani Kunal Aswani
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: