Uploaded image for project: 'ECL IDE'
  1. ECL IDE
  2. IDE-895

Add missing pre-requisite to README

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 7.4.0
    • Fix Version/s: 7.4.0
    • Component/s: IDE
    • Labels:
      None

      Description

      Requires Python 2.7 for build.

        Attachments

          Activity

            People

            • Assignee:
              gordonsmith Gordon Smith
              Reporter:
              gordonsmith Gordon Smith
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: