Uploaded image for project: 'ECL IDE'
  1. ECL IDE
  2. IDE-603

Plugin + sibling folders

    XMLWordPrintable

    Details

      Description

      Add the ability to resolve plugins one level higher than the version - but give priority to plugins installed @ a given version

        Attachments

          Activity

            People

            • Assignee:
              gordonsmith Gordon Smith
              Reporter:
              gordonsmith Gordon Smith
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: