Uploaded image for project: 'HPCC'
  1. HPCC
  2. HPCC-18629

Need Python 2.7 for Centos 6 platform build

    XMLWordPrintable

    Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 7.0.0
    • Component/s: Build process, Plugins
    • Labels:
      None

      Description

      Need the Centos 6 build to reference the 2.7 library instead of the 2.6 library.

        Attachments

          Activity

            People

            • Assignee:
              Michael-Gardner Michael Gardner
              Reporter:
              johnholt John Holt
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: