XMLWordPrintable

Details

    • Sub-task
    • Status: Resolved
    • Critical
    • Resolution: Fixed
    • 6.0.6
    • 6.0.8
    • Build process
    • None
    • Ubuntu 16.10 and any platform now using gpg 2.0 or greater

    Description

      gpg 2.0 is a bit pickier about parameters passed to it. Might possibly have an issue with respecting the --passphrase option.

      Attachments

        Activity

          People

            Michael-Gardner Michael Gardner
            Michael-Gardner Michael Gardner
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: